Verschleißbild Getriebe - bedenklich?

Alles rund um Motor, Getriebe, Fahrwerk, Bremsen u.s.w
Benutzeravatar
Letzter Fuffziger
Beiträge: 771
Registriert: Mo 13. Jun 2011, 12:48
Wohnort: Coburg

Verschleißbild Getriebe - bedenklich?

Beitragvon Letzter Fuffziger » So 11. Feb 2018, 15:09

Hallo zusammen,

hier stelle ich Euch mal 3 Bilder zur Diskussion. Sie stammen von einem gerade geöffneten Getriebe, das außer der Kontrolle des Innenlebens "nur" neue Dichtungen erhalten sollte:

Antriebsrad 2. Gang (der alte Mann zittert!)
P1070635.JPG

Kegelrad
P1070636.JPG

Tellerrad
P1070639.JPG

Wie Ihr seht, sind die Zahnkopfkanten beim Antriebsrad von kleineren Abplatzern betroffen ("Schalt-Kracher"?).
Am Kegelrad ist es nur der Ausbruch am einen Ende. Die Zahnflanken dort sehen allerdings ganz leicht wellig aus. Das sieht man nur, wenn man das Bild anklickt und größtmöglich darstellt.
Beim Tellerrad erscheint es wie Material, das nach oben über die Zahnkante "hinausgeschmiert" ist, teilweise stehen da kleine Grate nach oben, an anderen Stellen sind sie offenbar schon weggebrochen.

Sämtliche Antriebszahnräder und Gangräder sonst machen einen optisch guten Eindruck, auch die Synchronringe und Schaltgabeln erscheinen ganz manierlich, die Lager sind gut. Auch habe ich am Ölablass fast keine Späne gefunden. Womöglich ist das Teil schon einige Zeit so gelaufen. Über die Vorgeschichte oder Geräuschkulisse des Getriebes weiß ich sonst nichts.

Habe einerseits weder Lust noch Zeit für weitere kleinteilige Zerlegung, lieber mache ich noch ein anderes auf. Nachher den Antriebsstrang nochmal rausreißen will ich erst recht nicht. Daher: wer hat Ahnung, ob es sich bei soetwas um unbedenklichen oder qualitativ entscheidenden Verschleiß handelt?

Bin gespannt und danke schon mal
Manfred
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Zuletzt geändert von Letzter Fuffziger am So 11. Feb 2018, 19:16, insgesamt 1-mal geändert.
Was ich anfange, bringe ich auch zue

jensschumi
Beiträge: 157
Registriert: Mi 16. Jul 2014, 10:17

Re: Verschleißbild Getriebe - bedenklich?

Beitragvon jensschumi » So 11. Feb 2018, 16:43

Schaltkracher können das nicht gewesen sein, das Diff trägt durchgehend auf denselben Flächen.
Daher sollten die ausgebrochenen Kanten auch keinen Einfluß auf die Funktion haben - kannst ja mal das Tragbild mit Tusche prüfen - sowas war damals Standard beim Einstellen eines Diffs.

Gruß
Jens

PS: wäre interessant zu wissen, ob die abgebrochenen Rest im Getriebe geblieben sind - ich glaube nicht.

Benutzeravatar
Letzter Fuffziger
Beiträge: 771
Registriert: Mo 13. Jun 2011, 12:48
Wohnort: Coburg

Re: Verschleißbild Getriebe - bedenklich?

Beitragvon Letzter Fuffziger » So 11. Feb 2018, 17:43

Schaltkracher bezog sich eher auf den 2. Gang, aber auf der Antriebsseite kann das eher nicht sein, das passiert ja auf der Schaltwelle.

Muss da nicht wieder alles fest verschraubt sein zum Prüfen? Das wird 'ne lustige Fummel-Orige! Oder langt das offen?

Bin jetzt fast schon neugierig, wie das zweite Innenleben ausschaut. Glaube, ich werd' nochmal 'ne gute Stunde investieren zum grob Säubern und Aufmachen.

Manfred
Was ich anfange, bringe ich auch zue

jensschumi
Beiträge: 157
Registriert: Mi 16. Jul 2014, 10:17

Re: Verschleißbild Getriebe - bedenklich?

Beitragvon jensschumi » So 11. Feb 2018, 19:24

Letzter Fuffziger hat geschrieben:Schaltkracher bezog sich eher auf den 2. Gang ...
Muss da nicht wieder alles fest verschraubt sein zum Prüfen? Das wird 'ne lustige Fummel-Orige! Oder langt das offen?


Auch beim 2. passiert sowas nicht - das Ritzel läuft immer exakt gleich auf dem Tellerrad.
Zum Testen von Spiel und Tragbild muß sowas immer komplett verschraubt werden, das wird dann in Fisselarbeit mit 0,5mm Blechen am Diff und an der Antriebswelle/hinteres Ende ausgerichtet.
Bei der Ara ist zumindest keine Dichtung dazwischen, die auch noch berücksichtigt werden muß.
Notiere auf jeden Fall die Position und Anzahl/Dicke aller Ausgleichsbleche.

Gruß
Jens

PS:
die sichtbaren Kantenschäden würde ich durch unsachgemäße Lagerung (rumschmeißen auf Betonboden o.ä.) erklären.
Aber gerade deswegen werden die Teile möglicherweise nicht zusammengehören und/oder auch nicht nach Vorschrift eingestellt (das Dingen mit der Scheiben) worden sein.
Die Rep-Anleitung sollte alle Schritte beschreiben.

Benutzeravatar
stephan
Administrator
Beiträge: 800
Registriert: So 17. Apr 2011, 19:42
Wohnort: Hassfurt

Re: Verschleißbild Getriebe - bedenklich?

Beitragvon stephan » So 11. Feb 2018, 19:49

mach noch eins auf !
Arabellafahrer sind glückliche menschen ...und meisst frisch geduscht;-)

nachdem mails die von hier weitergeleitet werden meisst nicht ankommen sondern im spam filter landen ...

hystephan@aol.com bitte direkt benutzen !

Benutzeravatar
Letzter Fuffziger
Beiträge: 771
Registriert: Mo 13. Jun 2011, 12:48
Wohnort: Coburg

Re: Verschleißbild Getriebe - bedenklich?

Beitragvon Letzter Fuffziger » Mo 12. Feb 2018, 20:02

"Ees ist ein Junge!" (Schuh des Manitu)

P1070640.JPG

So müssen Zahnflanken aussehen, denke ich!
P1070644.JPG


P1070641.JPG

Sollte jemandem was auffallen, was ich nicht sehe, bitte melden! Die Flecken sind Öl.

Bei den Synchronringen muss man noch sehen, ob die in der Toleranz sind.
P1070643.JPG


Abendgebet!

Manfred
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Was ich anfange, bringe ich auch zue

Benutzeravatar
Letzter Fuffziger
Beiträge: 771
Registriert: Mo 13. Jun 2011, 12:48
Wohnort: Coburg

Re: Verschleißbild Getriebe - bedenklich?

Beitragvon Letzter Fuffziger » Mo 12. Feb 2018, 20:15

... das wird dann in Fisselarbeit mit 0,5mm Blechen am Diff und an der Antriebswelle/hinteres Ende ausgerichtet.


Dazu vielleicht doch noch'n Ton:
lt. Handbuch werden Antriebswelle mit Kegelrad (Der Länge nach) und Differential (quer) am werksseitig vermessenen Gehäuse durch Distanzbleche ausgerichtet. Maßschritt ist da allerding 0,05!

Da in beiden Getrieben eine passende Zahradpaarung (Teller-/ Kegelrad) verbaut war, gehe ich davon aus, dass es da nichts zu ändern gibt, solange alles wieder ins ursprüngliche Gehäuse zurück kommt.
Die gebrochenen Zahnkanten im ersten Exemplar können nicht vom Stauchen auf einen harten Boden kommen, erstens gehen sie rundum an den Rädern, zweitens müsste außerdem das viel weichere Gahäuse irgendwo Spuren haben. Es sieht mir nach einigen gefundenen Vergleichsbildern im Netz viel mehr nach Überlastungsbruch aus (Ölmangel, zu dünnes Öl). Ob das im Endeffekt große Einbußen bedeutet, werde ich nicht austesten.

Manfred
Was ich anfange, bringe ich auch zue

jensschumi
Beiträge: 157
Registriert: Mi 16. Jul 2014, 10:17

Re: Verschleißbild Getriebe - bedenklich?

Beitragvon jensschumi » Mo 12. Feb 2018, 22:15

Letzter Fuffziger hat geschrieben:
... das wird dann in Fisselarbeit mit 0,5mm Blechen am Diff und an der Antriebswelle/hinteres Ende ausgerichtet.


Dazu vielleicht doch noch'n Ton:
lt. Handbuch werden Antriebswelle mit Kegelrad (Der Länge nach) und Differential (quer) am werksseitig vermessenen Gehäuse durch Distanzbleche ausgerichtet. Maßschritt ist da allerding 0,05!

Da in beiden Getrieben eine passende Zahradpaarung (Teller-/ Kegelrad) verbaut war, gehe ich davon aus, dass es da nichts zu ändern gibt, solange alles wieder ins ursprüngliche Gehäuse zurück kommt.
Die gebrochenen Zahnkanten im ersten Exemplar können nicht vom Stauchen auf einen harten Boden kommen, erstens gehen sie rundum an den Rädern, zweitens müsste außerdem das viel weichere Gahäuse irgendwo Spuren haben. Es sieht mir nach einigen gefundenen Vergleichsbildern im Netz viel mehr nach Überlastungsbruch aus (Ölmangel, zu dünnes Öl). Ob das im Endeffekt große Einbußen bedeutet, werde ich nicht austesten.

Manfred


ich meinte natürlich 0,05mm, so'n Dickblech wie 0,5mm kommt im Getriebe selten vor...

Die Paarung wird im Werk ausgemessen und eingestellt, da braucht man nachher nichts mehr zu vermessen.
Da ich aber nicht ausschließen kann, daß das Ding mal auseinander war, falsch oder mit verschiedenen Teilen zusammengebaut wurde, muß gfs. nochmal vermessen werden.
Wo die Schäden herkommen, kann ich auch nur orakeln.
Allerdings liegen die , wie bereits gesagt, nicht im Lastbereich - dieser sollte mittig der Flanken sein, sonst ist noch was ganz anderes faul...

Gruß
Jens

Benutzeravatar
Letzter Fuffziger
Beiträge: 771
Registriert: Mo 13. Jun 2011, 12:48
Wohnort: Coburg

Re: Verschleißbild Getriebe - bedenklich?

Beitragvon Letzter Fuffziger » Mo 12. Feb 2018, 22:36

Dann sind wir uns ja einig ...
Was ich anfange, bringe ich auch zue

jensschumi
Beiträge: 157
Registriert: Mi 16. Jul 2014, 10:17

Re: Verschleißbild Getriebe - bedenklich?

Beitragvon jensschumi » Mo 12. Feb 2018, 22:44

Klar doch :lol:

Gruß
Jens


Zurück zu „Technik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast