Verschleißbild Getriebe - bedenklich?

Alles rund um Motor, Getriebe, Fahrwerk, Bremsen u.s.w
jensschumi
Beiträge: 157
Registriert: Mi 16. Jul 2014, 10:17

Re: Verschleißbild Getriebe - bedenklich?

Beitragvon jensschumi » Do 15. Feb 2018, 19:50

Letzter Fuffziger hat geschrieben:Das 2er Diff. ist so verdrückt, das bewegt sich von Hand gar nicht mehr. Nur das Tellerrad ist hervorragend. Beim 1er ist es gerade umgekehrt.

Der Plan sieht daher jetzt so aus:
Tellerrad vom 2er auf's Differential vom 1er setzen. Breitenausgleich korrigieren - es ist etliches an Unterlagen verschiedener Stärken da.
Wegen der nötigen Paarungen beide Wellen ebenfalls vom 2er. Notfalls ließen sich Synchronringe und Schaltmuffen dahin wieder vom 1er transplantieren. Längenausgleich korrigieren, weil das 1er Gehäuse verwendet werden soll.
Lager sehen alle gut aus.
Bin gespannt, wie ich das hinkriege und wieviel Zeit das wieder frisst.

Manfred

Hat jemand ggf. noch Distanzringe für das Differential, falls ich doch mit meinen Stärken nicht hinkomme?



Hallo Manfred,

bei beiden Diffs sind die Teile (wahrscheinlich) gut aufeinander eingelaufen.
Das heißt aber auch zwangsläufig, daß da (unterschiedlicher) Verschleiß vorliegt und eine Neuvermessung ein ziemlicher Poker ist.

Aber nochmal 'nen Schritt zurück:
dem Getriebe sind die Katschen an den Kanten vom Tellerrad schnurz.
Wichtig ist, daß die Laufflächen (im belasteten) Mittelbereich ok sind und sich bereits kennen :-)

Ich würde das Diff 1 weiterverwenden, natürlich alle Lager und auf Bruch-Reste prüfen.
Die Welle würde ich auch noch auf Rundlauf prüfen - das rumst bestimmt gut wenn da ein Lagerteil zwischenkommt.

Gruß
Jens

Benutzeravatar
Letzter Fuffziger
Beiträge: 771
Registriert: Mo 13. Jun 2011, 12:48
Wohnort: Coburg

Re: Verschleißbild Getriebe - bedenklich?

Beitragvon Letzter Fuffziger » Do 15. Feb 2018, 20:13

Hallo Jens,

Alle Zahnräder der "2" schauen einfach auf den Laufflächen viel besser aus. Schön spiegelblank und ohne Wellen auf den Oberflächen.

Im Diff selber eingelaufen aufeinander sind doch allenfalls die Kegelräder, und die bleiben ja beieinander. Das Tellerrad bewegt nur den Käfig. Mit dem Wechsel zum Tellerrad 2 kommt natürlich dann nur noch die Schaltwelle 2 mit dem paarungsgleichen Kegelrad infrage und damit muss dann auch die Antriebswelle 2 gepaart bleiben.

Die Vermessung ist kein Poker, weil die Maße klar auf korrekte Mittelpunktslage des Teller- und Kegelrades hin vorgegeben sind. Die Maße am Differential lassen sich gut nehmen (bereits probiert), das Breitenmaß des Tellerrades ist eingebrannt. Alle Gehäusemaße für die seitliche Ausrichtung habe ich gefunden (aber immer noch keine Getriebenummer). Der Rest ist nur Rechenspielchen und eine Frage der korrekten Ausgleichsbleche.
Noch viel weniger problematisch ist die Schaltwelle. Hier muss nur gemäß einer evtl. anderen Gehäuselänge nachgesteuert werden - direkt den Unterschied der Gehäuse auf die Ausgleichsbleche übertragen.

Wenn die Werkstatt-Anleitung stimmt, gibt es da nichts zu tun mit Touchierpaste oder Ähnlichem - korrekte Maßeinstellung quer und längs erbringt auch passendes Zahnflankenspiel. Bin gespannt!

Manfred
Was ich anfange, bringe ich auch zue

Benutzeravatar
Letzter Fuffziger
Beiträge: 771
Registriert: Mo 13. Jun 2011, 12:48
Wohnort: Coburg

Re: Verschleißbild Getriebe - bedenklich?

Beitragvon Letzter Fuffziger » Sa 17. Feb 2018, 13:35

Wer Augen hat, der sehe!

P1070646.JPG


Stimmt: passt nicht!
Links alte Bauart (geschlossener Körper, Ölsteigröhrchen, 8 Tellerradschrauben) rechts neue (Körper mit Fenstern und "Ölschaufel", 10 Schrauben)

Zum Glück geht's umgekehrt genauso: besseren Kegelradsatz suchen (der ist zum Glück baugleich geblieben), Gleitstücke auf jeden Fall aus der "1", noch die Kugellager mit dem geschmeidigeren Lauf wählen, alles im Körper mit 8er-Tellerrad (aus "2") montieren, und dann alles wieder maßgleich zurück in Gehäuse 2 woher es kommt.

Klingt jedenfalls leicht.
Manfred
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Was ich anfange, bringe ich auch zue

Benutzeravatar
Letzter Fuffziger
Beiträge: 771
Registriert: Mo 13. Jun 2011, 12:48
Wohnort: Coburg

Re: Verschleißbild Getriebe - bedenklich?

Beitragvon Letzter Fuffziger » Do 1. Mär 2018, 15:43

Teile haben (wieder) zueinander gefunden. Leider müsste, um die besseren Synchronringe zu verwenden, die ganze Antriebswelle auseinander. Werde mir das sparen und mir's lieber erst mal anhören und probeschalten. Getriebenummer gibt's auch im geputzten Zustand nicht.
Nr. 3 wird im Sommer gereinigt, wenn wieder Zeit ist, und kommt unverändert auf Lager.

Dann wär' da noch das zuletzt ausgebaute mit dem pfeifenden Vierten (evtl. auch Diff, tritt ja erst oberhalb 90 auf). Vllt. passt es ja zur "1" und es gibt nochmal ein ganzes ...

Manfred
Was ich anfange, bringe ich auch zue

Benutzeravatar
Letzter Fuffziger
Beiträge: 771
Registriert: Mo 13. Jun 2011, 12:48
Wohnort: Coburg

Re: Verschleißbild Getriebe - bedenklich?

Beitragvon Letzter Fuffziger » Mo 5. Mär 2018, 20:58

- Erkenntnisse beim Zusammenbau -

Die Sicherungsbleche am Diff sind so weich, dass sich die Schrauben mitsamt den Blechen in die Bohrung eingraben, noch bevor das Soll-Drehmoment erreicht ist!
Werde die demontieren und auf Federringe (zur Alu-Schonung) und flüssige Schraubensicherung umsteigen

Federn zur Arretierung der geschalteten Gänge brechen auch mal. Die drücken dann die dazu dienende Kugel nicht mehr in die Arretierungskerben auf den Wellen der Schaltklauen. Das könnte eine Ursache für "herausfallende" Gänge sein. Außerdem scheinen sich die Federn zu setzen. Kleine Beilagscheibe hilft.

Getriebegehäuse sind eine Drecksammelfalle ohnegleichen. Leider findet sich der dann zusammengebacken mit dem wasserfesten Fett, das die Achsmanschetten über die Jahre verloren haben ...

ggf. Fortsetzung
Was ich anfange, bringe ich auch zue


Zurück zu „Technik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast